小不点搜索 登录
资料库 »  主题

Linux软件安装⑧|带有DEEPMD的LAMMPS

[摘要]目标是安装带有TensorFlow 2.0.0、DeePMD-kit 1.0.1的用icc编译的LAMMPS 7Aug2019。 一、编译TensorFlow C++库 conda create python=3.7 bazel git cmake -n dpdev -y 先...
资料全文下载地址
以下链接为资料“Linux软件安装⑧|带有DEEPMD的LAMMPS”的全文下载地址
zhuanlan.zhihu.com
我来说两句
内容